Important issue in PHP 5.1/5.2

  • 1,972 views
  • Added
  • Author:
Please see this hotfix, which describes an issue in the latest patch release of Composr, when using these old PHP versions:

0003464: Major incompatibility with PHP 5.1 & PHP 5.2 - Composr CMS feature tracker

It relates to this error message Wrong parameter count for clearstatcache().
Back to Top